Ubuntu Autovm kurulumu

Selamlar Herkese elimde ubuntu 18.04 var fakat kaç kere denediysem başarılı olamadım yardımcı olabilecek olan varmı acaba

Hocam selamlar bunun nedeni tahminim olarak esxi sürümünün 6.0 olmasıdır 6.7 yaparak upluad etmeniz gerekir sha256 hatası veriyordur zaten.