Whmcs module configuration

Hello,

This is how I make the settings. It doesn’t work in any way. Can u help me?

In the Hostname section, enter your panel address such as:

http://yourwebsite/autovm/api

  • HTTP or HTTPS is very important.

  • In the IP Address box, do not enter any statement.

disable the secure ssl section

This works: http://yourwebsite/api

I created a file called autovm in the servers folder. I copied the module into it.

not work in any way.

me to i have same problem